Se produjo un error interno (Código 15). Por favor contacte al soporte. Errores

Error

Al configurar manualmente un certificado en el Área de administración o en el Área de cliente, verá un error de Código 15:

Se produjo un error interno (Código 15). Por favor contacte al soporte.

Causa

La solicitud de firma de certificado (CSR) que está enviando no contiene un valor de nombre común válido.

Para obtener información sobre nombres comunes, consulte ¿Qué es un nombre común (CN?).

Solución

Para resolver este problema:

  1. En su servidor, genere una nueva CSR que especifique un nombre común válido. Para obtener más información, consulte Cómo generar una solicitud de firma de certificado (CSR).
  2. En WHMCS, haga clic en Configurar certificado manualmente. Para obtener más información, consulte Cómo configurar manualmente un certificado SSL.
  3. Presentar el nuevo CSR.
  • 0 Utilizadores acharam útil
Esta resposta foi útil?

Artigos Relacionados

Contactar con el soporte tecnico

Apoyo técnico Symantec proporciona soporte técnico para los certificados SSL emitidos a través...

Error especificado de término no válido

ErrorAl renovar pedidos de certificados SSL con una vigencia de 2 años, es posible que vea el...

Error: Este certificado no se puede renovar

Error Al renovar un certificado SSL, es posible que vea el siguiente error: Error: este...

Error proporcionado por CSR no válido durante la configuración del certificado

Error Entre el 10 de enero a las 11:21 CST y el 23 de enero a las 14:03 CST, enviar una CSR...